M. EXCEL 2do perido
  • 1. Formula de promedio
A) =PROMEDIO(A1;A10)
B) =PROMEDIO(A:A10)
C) =PROMEDIO(A1:A10)
  • 2. Formula Si... Condicional
A) =SI(A1>=3.5;"Perdio debe repetir";"Gano!")
B) =SI(A1>=3.5;Perdio debe repetir;Gano!)
C) =SI(A1>=3.5:"Perdio debe repetir":"Gano!")
  • 3. A que corresponde esta formula? =((A1+b5+c13+d68)/4)
A) Promedio
B) Suma y Division
C) Suma
  • 4. Cuando aparece #Valor!.- se debe?
A) A lo que esta en la celda no es un valor
B) Utilice los valores inadecuados
C) A lo que esta esta mal escrito
  • 5. Como realizamos un grafico?
A) Tomamos los valores le damos, escogemos el grafico y aceptar
B) Tomamos los valores, le damos insertar grafico : en barras o circular y aceptar
C) Meni Insertar, graficio, seleccionamos el grafico y aceptar
  • 6. Cuales son Operadores relacionales?
A) Son los que relacionan una formula con otra
B) >, >=, <, <=, =, =!
C) <, >, =, y, o, si
  • 7. Las formulas logicas descritas son:
A) Si, O, Y, Contar.Si
B) Si, Contará, Promedio
C) Promedio, Suma, %.
  • 8. Los tipos de operacionales son:
A) Promedio, Suma, Resta
B) Aritmeticos, Logicos y relacionales
C) Logicos, Formulas, Estadisticos
  • 9. Para realizar una formula, existen cuantas maneras
A) Darle en la barra de formulas, invocar con el igual, o escribirlas manualmente
B) Existen muchas pero las mas usadas son: = ó Fx
C) Escribir la formula, empezar con el igual, o darle click en la barra de formulas
  • 10. Realice una descripcion del pantallazo principal de M. Excel
Otros exámenes de interés :

Clave

1.C   2.A   3.A   4.A   5.B   6.B   7.A   8.B   9.B   10.   

Examen creado con That Quiz — el sitio para crear exámenes de matemáticas.